Python3.5.1 e PySide2 no Debian Jessie

Pessoal, atualizei meu artigo sobre a instalação do Python3 no Debian Jessie. Desta vez, cobri a instalação do Python-3.5.1 e PySide2, que agora suporta Python3.5.x e utiliza a biblioteca Qt5 (contra Qt4 da versão anterior).

O artigo está no meu site de dicas de Python: PythonDocs.

Se preferir acessar diretamente o artigo: Python3: Instalação no Debian 8.x (Jessie).